
      
                
    <!doctype html>
    <html ⚡ id="">

    <head>

                    <meta charset="utf-8">
            <meta name="amp-google-client-id-api" content="googleanalytics">
            <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1, user-scalable=no">
<meta content="IE=Edge" http-equiv="X-UA-Compatible">

<meta name="application-name" content="SPIEGEL DAILY">

<link rel="icon" type="image/png" href="/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/icons/favicon-16x16.png" sizes="16x16">

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="40x40" href="/icons/icon-40.png"/>
<link rel="apple-touch-icon" sizes="58x58" href="/icons/icon-58.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/icons/icon-60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/icons/icon-76.png"/>
<link rel="apple-touch-icon" sizes="80x80" href="/icons/icon-80.png"/>
<link rel="apple-touch-icon" sizes="87x87" href="/icons/icon-87.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/icons/icon-60@2x.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-72@2x.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/icons/icon-76@2x.png">
<link rel="apple-touch-icon" sizes="167x167" href="/icons/icon-83.5@2x.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/icon-60@3x.png">

<link rel="apple-touch-startup-image" href="/icons/launch-portrait-750x1334.png">
<link rel="apple-touch-startup-image" sizes="1080x1920" href="/icons/launch-portrait-1080x1920.png">
<link rel="apple-touch-startup-image" sizes="1920x1080" href="/icons/launch-landscape-1920x1080.png">
<link rel="apple-touch-startup-image" sizes="750x1334" href="/icons/launch-portrait-750x1334.png">
<link rel="apple-touch-startup-image" sizes="1334x750" href="/icons/launch-landscape-1334x750.png">
<link rel="apple-touch-startup-image" sizes="640x1136" href="/icons/launch-portrait-640x1136.png">
<link rel="apple-touch-startup-image" sizes="1136x640" href="/icons/launch-landscape-1136x640.png">
<link rel="apple-touch-startup-image" sizes="2048x2732" href="/icons/launch-portrait-2048x2732.png">
<link rel="apple-touch-startup-image" sizes="2732x2048" href="/icons/launch-landscape-2732x2048.png">
<link rel="apple-touch-startup-image" sizes="1536x2048" href="/icons/launch-portrait-1536x2048.png">
<link rel="apple-touch-startup-image" sizes="2048x1536" href="/icons/launch-landscape-2048x1536.png">

<meta name="apple-mobile-web-app-title" content="SPIEGEL DAILY">

<meta name="apple-mobile-web-app-capable" content="no">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<link rel="manifest" href="/manifest.json">
            
    

<script type="application/ld+json">
{
    "@context": "http://schema.org",
        "@type": "NewsArticle",
        "url": "https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846",
        "image": {
                    "@type": "ImageObject",
            "url": "https://daily.spiegel.de/uploads/M-Sophie-Passmann-Aufmacher-Neu.jpg",
            "width": "1417",
            "height": "2106"    },
        "publisher": {
                    "@type": "Organization",
            "name": "SPIEGEL DAILY",
            "logo": {
                        "@type": "ImageObject",
                "url": "https://daily.spiegel.de/images/schema_logo.jpg"        }    },
        "name": "80846",
        "headline": "Sophie Passmann übers Linkssein: Furchtbar anstrengend",
        "datePublished": "2018-05-15T14:47:00+02:00",
        "dateModified": "2018-05-15T16:18:10+02:00",
        "mainEntityOfPage": "https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846",
        "articleSection": "meinung",
        "creator": ["Sophie Passmann"],
        "author": [
                {
                        "@type": "Person",
                "name": "Sophie Passmann"                }
                        ]}


</script>

    <title>Es ist so anstrengend - SPIEGEL DAILY</title><meta property="og:title" content="Sophie Passmann übers Linkssein: Furchtbar anstrengend"/><meta property="og:description" content="Warum es viel einfacher wäre, konservativ zu sein - aber trotzdem nicht infrage kommt."/><meta property="og:site_name" content="SPIEGEL DAILY"/><meta property="og:image" content="https://daily.spiegel.de/imager/uploads/55161/M-Sophie-Passmann-Aufmacher-Neu_db1f8a204b1534116d82d6a955f6dc60.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="628"/><meta property="og:url" content="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"/><meta property="og:locale" content=""/><meta property="og:type" content="article"/><meta property="fb:app_id" content="420258631681970"/><meta property="fb:pages" content="180559785738492"/><meta name="twitter:site" content="spiegeldaily"/><meta name="twitter:title" content="Sophie Passmann übers Linkssein: Furchtbar anstrengend"/><meta name="twitter:description" content="Warum es viel einfacher wäre, konservativ zu sein - aber trotzdem nicht infrage kommt."/><meta name="twitter:image" content="https://daily.spiegel.de/imager/uploads/55161/M-Sophie-Passmann-Aufmacher-Neu_db1f8a204b1534116d82d6a955f6dc60.jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="title" content="Es ist so anstrengend - SPIEGEL DAILY"/><meta name="description" content="Warum es viel einfacher wäre, konservativ zu sein - aber trotzdem nicht infrage kommt."/><meta name="copyright" content=""/><meta name="email" content=""/><meta name="author" content=""/>


                <style amp-custom>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</style>

            <style amp-boilerplate>
                body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
            </style>
            <noscript>
                <style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style>
            </noscript>

            <script async src="https://cdn.ampproject.org/v0.js"></script>

            <script async custom-element="amp-dynamic-css-classes"
                    src="https://cdn.ampproject.org/v0/amp-dynamic-css-classes-0.1.js"></script>

                            <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
            
                            <meta name="date" content="2018-05-15T12:47:00+0000">
            <link rel="canonical" href="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"/>
            <link rel="amphtml" href="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846?dvctyp=mobile">

                                        <meta property="article:content_tier" content="free"/>
            

        
                            
                        
    
    
                    <meta name="path" content="meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846">
                    <meta name="articleId" content="80846">
                    <meta name="articleSection" content="meinung">
                    <meta name="articleSubSection" content="">
                    <meta name="articleSlug" content="sophie-passmann-uebers-linkssein-furchtbar-anstrengend">
        
    
            
            
        

    </head>

    <body
        class="Page Page--article Page--meinung Page--">

            
        
                    
                                        
                    
                                    
                            
        
        
                
    
    <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-KTTFJ9" data-credentials="include">

                    <script type="application/json">
                {
                    "vars": {"Autor":"Sophie Passmann","PayWallActive":true,"DatumErstveroeffentlichung":"2018-05-15"}
                }
            </script>
        
    </amp-analytics>




    
    

                        







<a class="Page-sidebarOpen" tabindex="0">
    <span class="Page-sidebarOpenTop"></span>
    <span class="Page-sidebarOpenMiddle"></span>
    <span class="Page-sidebarOpenBottom"></span>
</a>

<div class="Page-sidebar" id='main-nav'>

    <button class="Page-sidebarClose"></button>

    <nav class="Sidebar">
        <div class="Sidebar-navMain">
            <ul class="SidebarNavigation  SidebarNavigation--underlined">
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        https://daily.spiegel.de/#news
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">News</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        https://daily.spiegel.de/#meinung
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Meinung</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        https://daily.spiegel.de/#stories
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Stories</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        https://daily.spiegel.de/#meinAbend
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Mein Abend</span>


            </span>

        </a>
    </li>
    </ul>
        </div>
        <div class="Sidebar-navSecondary">
            <ul class="SidebarNavigation  ">
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                            http://www.spiegel.de
                                                "
                                                target
                    ="_blank"                                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Spiegel online</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        /ueber-uns
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Über uns</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        /ausgaben
                                                                        "
                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Alle ausgaben</span>


            </span>

        </a>
    </li>
        <li class="SidebarNavigation-item">
        <a class="SidebarNavigation-link"
            href="
                                                                                        /access/account?productid=&targeturl=&referrer=
                                                                        "
                                                title
                    ="mein konto"                                    >

            
            <span class="SidebarNavigation-label">
                                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">Mein konto</span>


            </span>

        </a>
    </li>
    </ul>
        </div>
    </nav>

</div>

<div class="Page-backdrop"></div>

<header class="Page-header">

    <div class="Header">
        <div class="Header-upper">
            <div class="Header-navigationSecondary Header-navigationSecondaryLeft">
                <nav class="Navigation">

    <div class="Navigation-items">
                    <a href="http://www.spiegel.de" class="Navigation-item Navigation-itemNavigationSecondary Navigation--item-inverse" title="Spiegel online" target="_blank" >

                                                                        
    
    
    <span class="Headline Headline--spacedline Headline--inverse">Spiegel online</span>


                
            </a>
            </div>

</nav>
            </div>
                        <div class="MediaHeadline MediaHeadline--nav">

                    <a href="https://daily.spiegel.de/">
                <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="153" height="18"
	 viewBox="0 0 1111 134" xml:space="preserve">
<g>
	<g>
		<path fill="#FFFFFF" d="M81.3,116.1c-0.6,1.5-1.5,2.7-2.6,3.8c-1.1,1.1-2.3,1.9-3.8,2.5c-1.4,0.6-3,0.9-4.7,0.9H25.8
			c-1.7,0-3.3-0.3-4.7-1c-1.5-0.6-2.8-1.5-3.9-2.7c-1.1-1.1-2-2.4-2.6-3.9c-0.6-1.5-1-3.1-1-4.7V83.6h21.8v21.2h24.4v-31H13.6V22.4
			c0-1.6,0.3-3.2,1-4.6c0.6-1.5,1.5-2.7,2.6-3.8c1.1-1.1,2.3-2,3.8-2.6c1.4-0.6,3-1,4.7-1h44.5c1.7,0,3.2,0.3,4.7,0.9
			c1.5,0.6,2.7,1.5,3.9,2.5c1.1,1.1,2,2.3,2.6,3.7c0.6,1.4,1,3,1,4.7v22.6H59.9V29.2H35.4V55h46.8v56.5
			C82.2,113.1,81.9,114.6,81.3,116.1z"/>
		<path fill="#FFFFFF" d="M174.4,61.5c0,1.7-0.3,3.3-0.9,4.7c-0.6,1.5-1.4,2.8-2.5,3.9c-1.1,1.1-2.4,2-3.9,2.7c-1.5,0.6-3.1,1-4.7,1
			h-35.1v31h8.3v18.5H96.3v-18.5h8.6V29.2h-8.7V10.4h66.2c1.7,0,3.3,0.3,4.7,1c1.5,0.6,2.8,1.5,3.9,2.6c1.1,1.1,1.9,2.3,2.5,3.8
			c0.6,1.4,0.9,3,0.9,4.7V61.5z M152.5,29.2h-25.2V55h25.2V29.2z"/>
		<path fill="#FFFFFF" d="M186.3,123.3v-18.5h8.4V29.2h-8.4V10.4h38.7v18.8h-8.4v75.6h8.4v18.5H186.3z"/>
		<path fill="#FFFFFF" d="M238,123.3v-18.5h8.1V29.2H238V10.4h77.2v34.4h-21.7V29.2h-25.6V55H302v18.8h-34.2v31h25.6V83.6h21.7v39.7
			H238z"/>
		<path fill="#FFFFFF" d="M341.4,123.3c-1.6,0-3.2-0.3-4.7-0.9c-1.5-0.6-2.8-1.5-3.9-2.5c-1.1-1.1-2-2.3-2.7-3.7c-0.7-1.4-1-3-1-4.7
			V22.5c0-1.7,0.3-3.3,0.9-4.7c0.6-1.5,1.5-2.8,2.6-3.9c1.1-1.1,2.4-2,3.8-2.6c1.5-0.6,3-1,4.7-1h44.6c1.7,0,3.2,0.3,4.7,1
			c1.4,0.6,2.7,1.5,3.8,2.6c1.1,1.1,2,2.4,2.6,3.9c0.6,1.5,1,3.1,1,4.7v22.3h-22.8V29.2h-24.4v75.6h25.2v-31h-18V55h40.2v68.3H341.4
			z"/>
		<path fill="#FFFFFF" d="M411.4,123.3v-18.5h8.1V29.2h-8.1V10.4h77.2v34.4h-21.7V29.2h-25.6V55h34.2v18.8h-34.2v31h25.6V83.6h21.7
			v39.7H411.4z"/>
		<path fill="#FFFFFF" d="M502.2,123.3v-18.5h8.6V29.2h-8.4V10.4h40v18.8h-9.3v75.6h25.2V83.6h21.5v39.7H502.2z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M718.8,111.4c0,1.6-0.3,3.2-0.9,4.6c-0.6,1.5-1.4,2.7-2.5,3.8c-1.1,1.1-2.3,1.9-3.8,2.5
			c-1.4,0.6-3,0.9-4.7,0.9h-65.2v-18.5h9.2V29.2h-9.2V10.4h64.6c1.6,0,3.2,0.3,4.7,1c1.5,0.7,2.8,1.6,4,2.7c1.1,1.1,2,2.4,2.7,3.9
			c0.7,1.5,1,3.1,1,4.7V111.4z M696.8,29.2h-24.2v75.6h24.2V29.2z"/>
		<path fill="#FFFFFF" d="M793.8,123.3v-18.5h8.9l-3.3-13h-29.3l-3,13h8.5v18.5h-39.2v-18.5h7.3l25.8-94.4h31l25.1,94.4h7.3v18.5H793.8
			z M784.8,29.1l-10.9,44.3H796L784.8,29.1z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M850.6,123.3v-18.5h8.4V29.2h-8.4V10.4h38.7v18.8h-8.4v75.6h8.4v18.5H850.6z"/>
		<path fill="#FFFFFF" d="M912.7,123.3v-18.5h8.6V29.2h-8.4V10.4h40v18.8h-9.3v75.6h25.2V83.6h21.5v39.7H912.7z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M1073.9,29.1l-28,52.5v23.2h9v18.5h-40.7v-18.5h9.5V81.4l-26.2-52.4h-7.3V10.4h41v18.7h-9.4l14,31.1
			l13.8-31.1h-9V10.4h41v18.7H1073.9z"/>
	</g>
</g>
</svg>
            </a>
        
    </div>


            <div class="Header-navigationSecondary Header-navigationSecondaryRight">
                <nav class="Navigation">

    <div class="Navigation-items">
                    <a href="/ueber-uns" class="Navigation-item Navigation-itemNavigationSecondary Navigation--item-inverse" title="Über uns" >

                                                                        
    
    
    <span class="Headline Headline--spacedline Headline--inverse">Über uns</span>


                
            </a>
                    <a href="/ausgaben" class="Navigation-item Navigation-itemNavigationSecondary Navigation--item-inverse" title="Alle ausgaben" >

                                                                        
    
    
    <span class="Headline Headline--spacedline Headline--inverse">Alle ausgaben</span>


                
            </a>
                    <a href="/access/account?productid=&targeturl=&referrer=" class="Navigation-item Navigation-itemNavigationSecondary Navigation--item-inverse" title="Mein konto" title="mein konto" >

                                                                        
    
    
    <span class="Headline Headline--spacedline Headline--inverse">Mein konto</span>


                
            </a>
            </div>

</nav>
            </div>
        </div>
        <div class="Header-lower">
            <nav class="Navigation">
    <div class="Navigation-items">
                    <a href="https://daily.spiegel.de/#news" class="Navigation-item">
                                
    
    
    <span class="Headline Headline--spaced Headline--inherit">News</span>


            </a>
                    <a href="https://daily.spiegel.de/#meinung" class="Navigation-item">
                                
    
    
    <span class="Headline Headline--spaced Headline--inherit">Meinung</span>


            </a>
                    <a href="https://daily.spiegel.de/#stories" class="Navigation-item">
                                
    
    
    <span class="Headline Headline--spaced Headline--inherit">Stories</span>


            </a>
                    <a href="https://daily.spiegel.de/#meinAbend" class="Navigation-item">
                                
    
    
    <span class="Headline Headline--spaced Headline--inherit">Mein Abend</span>


            </a>
            </div>

</nav>
        </div>
    </div>

</header>

    <main class="Page-mainContent">
          



    
    


<article class="Article Article--meinung Article--headlineIndent">


    <div class="Article-hero">

        
            
                                                                                
                    
                    
                                
    
    <figure class="Figure                   Figure--image                 
                
                
                
                
    ">

                    <div class="Figure-media">
                        
    <amp-img
        src="/imager/uploads/55161/M-Sophie-Passmann-Aufmacher-Neu_d5ead317ff38ef123ffc9a0bee463ede.jpg"
                    srcset="/imager/uploads/55161/M-Sophie-Passmann-Aufmacher-Neu_d5ead317ff38ef123ffc9a0bee463ede.jpg 910w, /imager/uploads/55161/M-Sophie-Passmann-Aufmacher-Neu_31e812e655f50f6c39a3c6aa80532813.jpg 620w"
                        layout=responsive
                    width="4"
                height="3"
                    >
    </amp-img>



            </div>
        
                                <figcaption class="Figure-caption">

                
                                    <span class="Figure-credit">
                        PATRICK VIEBRANZ PHOTOGRAPHY
                    </span>
                
                



            </figcaption>
        
    </figure>



                
        
    </div>

    <div class="Article-content">

        <header class="Article-header">

            
                <div class="Article-headline">
                            
    
    
    <h3 class="Headline Headline--topline">Passmann übers Linkssein</h3>



                            
    
    
    <h1 class="Headline Headline--xxl Headline--semi">Es ist so anstrengend</h1>


                </div>

            
            <div class="Article-prequel">
                        
    
    
    <div
        class="Copy Copy--l
         Copy--sans                         Copy--bold "
    >
        <p>Warum es viel einfacher wäre, konservativ zu sein - aber trotzdem nicht infrage kommt.</p>
    </div>


            </div>

                            <div class="Article-authorContent">
                                            


    

    
    

        
            <div class="Author Author--multiple">

                    <div class="Author-header">
                <div class="Author-image">
                                                    
    <amp-img
        src="/imager/uploads/52560/M_Sophie_Passmann_SW_01_041217_07ab2c1b2cfe190e587afa731fb5c091.jpg"
                    srcset="/imager/uploads/52560/M_Sophie_Passmann_SW_01_041217_07ab2c1b2cfe190e587afa731fb5c091.jpg 66w, /imager/uploads/52560/M_Sophie_Passmann_SW_01_041217_d3058707f64233595a663d8b1783eb5e.jpg 102w"
                        layout=responsive
                    width="102"
                height="102"
                    >
    </amp-img>



                                    </div>

                            </div>
        
        
        <div class="Author-headline">

                    
    
    
    <span class="Headline Headline--s Headline--spaced u-colorGray">VON</span>



                    
    
    
    <h3 class="Headline Headline--s Headline--spaced u-colorGray">Sophie Passmann</h3>


        </div>

                    <div class="Author-content">
                        
    
    
    <div
        class="Copy Copy--m
         Copy--sans                        "
    >
        <p>Slam-Poetin, Autorin, Moderatorin</p>
    </div>


            </div>
        
    </div>


                                    </div>
                    </header>

                    <div class="Article-readingTime">
                

                                    
    

    
    
            
    
    
    
    <span class="ReadingTime ">
                
    
    
    <span class="Headline Headline--metaline Headline--noPadding Headline--inherit">LESEZEIT 3min</span>


    </span>






            </div>
        
        
            <div class="Article-socialShare">
                        
    
    
    
    <div class="AmpSocialShare">
                    <amp-social-share
                data-param-app_id=420258631681970
                type="facebook"
                width=60
                height=60
                                    data-param-text="Passmann übers Linkssein - Es ist so anstrengend"
                                                    data-param-url="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
                            ></amp-social-share>
                                            <amp-social-share
                type="twitter"
                width=60
                height=60
                                    data-param-text="Passmann übers Linkssein - Es ist so anstrengend"
                                                    data-param-url="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
                            ></amp-social-share>
                            <amp-social-share
                type="email"
                width=60
                height=60
                                    data-param-text="Passmann übers Linkssein - Es ist so anstrengend"
                                                    data-param-url="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
                            ></amp-social-share>
                            <amp-social-share
                type="linkedin"
                width=60
                height=60
                                    data-param-text="Passmann übers Linkssein - Es ist so anstrengend"
                                                    data-param-url="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
                            ></amp-social-share>
                            </div>



            </div>

        
        <main class="Article-contentBlocks">

            
            
        
        
    
                                    
                        
        <div
            class=" ArticleContentBlock ArticleContentBlock--text
                    ArticleContentBlock--right                                ">

            
                    

        
    
    
    <div
        class="Copy Copy--l
                                "
    >
        <p>Ich bringe es leider nicht übers Herz, konservativ zu sein. Würde ich das schaffen, wäre mein Leben sehr viel einfacher, denn mir wäre allein schon die Parteimitgliedschaft bei der SPD erspart geblieben und damit auch unendlich viel Kummer im letzten Jahr.  </p>
<p>Dabei habe ich in meinem Leben immer wieder ernsthafte Versuche unternommen, konservativ zu werden, allein aus arbeitsökonomischen Gründen. Wer konservativ ist, spart sich nämlich langfristig den anstrengenden Versuch, die Gesellschaft verändern zu wollen.</p>
<h1>Rechts = leicht</h1>
<p>Konservative leben den beneidenswerten Geisteszustand der Zufriedenheit. Sie schauen sich um auf dem Schlachtfeld der Postmodernen und denken sich: "Nett hier! Genau so soll das bitte für die nächsten 100 Jahre bleiben!" </p>
<p>Der Kern dieser niedlichen politischen Haltung ist es, die Sachen wirklich <em>prima</em> zu finden, wie sie sind. Veränderungen, die wirklich nicht vermeidbar sind, packen sie watteartig in gemächliche Politik, sodass der Wandel fast gar nicht wehtut.</p>
<h1>Links = anstrengend</h1>
<p>Linkssein ist im Gegensatz dazu ein unheimlich anstrengender Geisteszustand, denn man blickt auf die Welt um einen herum mit dem Wissen, dass sich mit der richtigen Politik vieles zum Besseren wandeln könnte. </p>
<p>Diese Einsicht ist der erste Schritt ins Verderben, denn spätestens ab dann ist Zufriedenheit eigentlich unmöglich. Die Einsicht, Herr über die eigenen Lebensumstände zu sein, ist eine Arbeitsanweisung, die man als Linker fast nicht ignorieren kann.</p>
<p>Diese Rastlosigkeit ist im Kern gut, kann aber schnell zu politischem Burn-out führen, denn am Ende ist es fast egal, wie schnell der Wandel passiert, die Linken wissen, dass er noch schneller ginge. </p>
<p>Wie tief die Zerrüttung werden kann, die daraus resultiert, lässt sich im Moment wunderbar bei der SPD ablesen. Keine andere Partei ist in den letzten Jahren so gut darin gewesen, die eigenen politischen Errungenschaften rein aus schlechtem Gewissen komplett zu ignorieren. Was von außen aussieht wie arbeitssame Bescheidenheit, ist in Wahrheit Selbsthass. </p>
<h1>Sozialdemokratischer geht immer</h1>
<p>Denn egal wie groß die Steuerentlastung und wie hoch der Mindestlohn ist, der da durchgesetzt wurde, es geht immer <em>noch</em> sozialdemokratischer. Stellen Sie sich vor, die Union hätte als kleinerer Koalitionspartner ein Kernprojekt wie den Mindestlohn quasi im Alleingang durchgedrückt. Jens Spahn und Andi Scheuer hätten bis heute einen Tennisarm, weil sie sich den ganzen Tag lang gegenseitig auf die Schulter klopfen müssten. </p>
<p>Die SPD wiederum führt seit der Einführung des Mindestlohns die leidenschaftliche Debatte, ob der Mindestlohn hoch genug ist. Diese Debatte ist langfristig natürlich wertvoll, denn sie ist der Antrieb für noch gerechtere Politik. </p>
<p>Während die Union quasi besoffen durch eine Legislatur nach der nächsten taumelt, stolpert die SPD hinterher, von Selbstzweifeln zerfressen. Was von außen dann aussieht wie eine Sinnkrise, ist eigentlich nur berechtigter Zweifel an der eigenen Methode. Die SPD hadert nicht mit dem eigenen Sinn, sie ist nur getrieben von der panischen Angst, nicht eine Sekunde die eigenen Erfolge feiern zu dürfen. </p>
<p>Wer wissen möchte, was genau an der sozialdemokratischen Politik in welchen Details komplett falsch gelaufen ist, muss keinen Kommentar eines SPD-kritischen Journalisten lesen, ein Besuch auf einem SPD-Parteitag reicht völlig. Das ist deprimierend und traurig, und am Ende ist es auch nicht zielführend. </p>
<p>Es wäre wirklich so viel einfacher, konservativ zu sein. Aber ich bringe es einfach nicht übers Herz. </p>
    </div>



                
        </div>

    

            
        
        
    
                                    
                        
        <div
            class=" ArticleContentBlock ArticleContentBlock--survey
                    ArticleContentBlock--right                                ">

            
                    
        
    
    
    
    <amp-iframe
        width=16
        height=9
        sandbox="allow-scripts allow-same-origin allow-forms allow-top-navigation"
        layout=responsive
                            resizable
                frameborder="0"
                src="https://embed.daily.spiegel.de/embed/survey/QNAXOC7">
        <div class="Placeholder" placeholder></div>
                    <div overflow class="OverflowButton" tabindex=0 role=button aria-label="Inhalt anzeigen">
                <span class="Headline Headline--s Headline--darker-gray">Inhalt anzeigen</span>
            </div>
            </amp-iframe>




                
        </div>

    

            
        
        
    
                                    
                        
        <div
            class=" ArticleContentBlock ArticleContentBlock--text
                    ArticleContentBlock--right                                ">

            
                    

        
    
    
    <div
        class="Copy Copy--l
                                "
    >
        <p><em><strong>Zur Kolumnistin:</strong> Sophie Passmann, 24, ist Radiomoderatorin, Autorin und Comedian. Ihre Freizeit verbringt sie auf Instagram (<a href="https://www.instagram.com/fraupassmann/">@fraupassmann</a>) und Twitter (<a href="https://twitter.com/sophiepassmann?lang=de">@sophiepassmann</a>). Sie ist überzeugt: Die sozialen Netzwerke brauchen mehr Gelassenheit. Dafür setzt sie sich mit lakonischen Witzen und forscher Gleichgültigkeit ein. </em></p>
<p><em>Ihre Hoffnung ist, dass alte weiße Männer und Netzfeministinnen irgendwann glücklich an einem großen Internetstammtisch sitzen können. Sie wohnt leider in Köln. Und schreibt glücklicherweise einmal pro Woche für SPIEGEL DAILY.</em></p>
    </div>



                
        </div>

    

            
        </main>


    </div>

    

</article>



    
    
    

<aside class="Article-outbrain">
            
    
    
    
    <amp-embed
        width="100"
        height="100"
        layout="responsive"
        type="outbrain"
        data-htmlURL="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
        data-ampURL="https://daily.spiegel.de/meinung/sophie-passmann-uebers-linkssein-furchtbar-anstrengend-a-80846"
        data-widgetIds="AMP_20"
            >
    </amp-embed>



</aside>




    
    




    
    
    </main>

    





<footer class="Footer">

    <div class="Footer-logo">
                    <div class="MediaHeadline MediaHeadline--nav">

                    <a href="https://daily.spiegel.de/">
                <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="153" height="18"
	 viewBox="0 0 1111 134" xml:space="preserve">
<g>
	<g>
		<path fill="#FFFFFF" d="M81.3,116.1c-0.6,1.5-1.5,2.7-2.6,3.8c-1.1,1.1-2.3,1.9-3.8,2.5c-1.4,0.6-3,0.9-4.7,0.9H25.8
			c-1.7,0-3.3-0.3-4.7-1c-1.5-0.6-2.8-1.5-3.9-2.7c-1.1-1.1-2-2.4-2.6-3.9c-0.6-1.5-1-3.1-1-4.7V83.6h21.8v21.2h24.4v-31H13.6V22.4
			c0-1.6,0.3-3.2,1-4.6c0.6-1.5,1.5-2.7,2.6-3.8c1.1-1.1,2.3-2,3.8-2.6c1.4-0.6,3-1,4.7-1h44.5c1.7,0,3.2,0.3,4.7,0.9
			c1.5,0.6,2.7,1.5,3.9,2.5c1.1,1.1,2,2.3,2.6,3.7c0.6,1.4,1,3,1,4.7v22.6H59.9V29.2H35.4V55h46.8v56.5
			C82.2,113.1,81.9,114.6,81.3,116.1z"/>
		<path fill="#FFFFFF" d="M174.4,61.5c0,1.7-0.3,3.3-0.9,4.7c-0.6,1.5-1.4,2.8-2.5,3.9c-1.1,1.1-2.4,2-3.9,2.7c-1.5,0.6-3.1,1-4.7,1
			h-35.1v31h8.3v18.5H96.3v-18.5h8.6V29.2h-8.7V10.4h66.2c1.7,0,3.3,0.3,4.7,1c1.5,0.6,2.8,1.5,3.9,2.6c1.1,1.1,1.9,2.3,2.5,3.8
			c0.6,1.4,0.9,3,0.9,4.7V61.5z M152.5,29.2h-25.2V55h25.2V29.2z"/>
		<path fill="#FFFFFF" d="M186.3,123.3v-18.5h8.4V29.2h-8.4V10.4h38.7v18.8h-8.4v75.6h8.4v18.5H186.3z"/>
		<path fill="#FFFFFF" d="M238,123.3v-18.5h8.1V29.2H238V10.4h77.2v34.4h-21.7V29.2h-25.6V55H302v18.8h-34.2v31h25.6V83.6h21.7v39.7
			H238z"/>
		<path fill="#FFFFFF" d="M341.4,123.3c-1.6,0-3.2-0.3-4.7-0.9c-1.5-0.6-2.8-1.5-3.9-2.5c-1.1-1.1-2-2.3-2.7-3.7c-0.7-1.4-1-3-1-4.7
			V22.5c0-1.7,0.3-3.3,0.9-4.7c0.6-1.5,1.5-2.8,2.6-3.9c1.1-1.1,2.4-2,3.8-2.6c1.5-0.6,3-1,4.7-1h44.6c1.7,0,3.2,0.3,4.7,1
			c1.4,0.6,2.7,1.5,3.8,2.6c1.1,1.1,2,2.4,2.6,3.9c0.6,1.5,1,3.1,1,4.7v22.3h-22.8V29.2h-24.4v75.6h25.2v-31h-18V55h40.2v68.3H341.4
			z"/>
		<path fill="#FFFFFF" d="M411.4,123.3v-18.5h8.1V29.2h-8.1V10.4h77.2v34.4h-21.7V29.2h-25.6V55h34.2v18.8h-34.2v31h25.6V83.6h21.7
			v39.7H411.4z"/>
		<path fill="#FFFFFF" d="M502.2,123.3v-18.5h8.6V29.2h-8.4V10.4h40v18.8h-9.3v75.6h25.2V83.6h21.5v39.7H502.2z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M718.8,111.4c0,1.6-0.3,3.2-0.9,4.6c-0.6,1.5-1.4,2.7-2.5,3.8c-1.1,1.1-2.3,1.9-3.8,2.5
			c-1.4,0.6-3,0.9-4.7,0.9h-65.2v-18.5h9.2V29.2h-9.2V10.4h64.6c1.6,0,3.2,0.3,4.7,1c1.5,0.7,2.8,1.6,4,2.7c1.1,1.1,2,2.4,2.7,3.9
			c0.7,1.5,1,3.1,1,4.7V111.4z M696.8,29.2h-24.2v75.6h24.2V29.2z"/>
		<path fill="#FFFFFF" d="M793.8,123.3v-18.5h8.9l-3.3-13h-29.3l-3,13h8.5v18.5h-39.2v-18.5h7.3l25.8-94.4h31l25.1,94.4h7.3v18.5H793.8
			z M784.8,29.1l-10.9,44.3H796L784.8,29.1z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M850.6,123.3v-18.5h8.4V29.2h-8.4V10.4h38.7v18.8h-8.4v75.6h8.4v18.5H850.6z"/>
		<path fill="#FFFFFF" d="M912.7,123.3v-18.5h8.6V29.2h-8.4V10.4h40v18.8h-9.3v75.6h25.2V83.6h21.5v39.7H912.7z"/>
	</g>
	<g>
		<path fill="#FFFFFF" d="M1073.9,29.1l-28,52.5v23.2h9v18.5h-40.7v-18.5h9.5V81.4l-26.2-52.4h-7.3V10.4h41v18.7h-9.4l14,31.1
			l13.8-31.1h-9V10.4h41v18.7H1073.9z"/>
	</g>
</g>
</svg>
            </a>
        
    </div>


    </div>

    <nav class="FooterNavigation">

        <div class="FooterNavigation-row">
            <a class="FooterNavigation-link" href="https://daily.spiegel.de/ueber-uns">
                    
    
    
    <span class="Headline Headline--spaced Headline--inherit">Über uns</span>


            </a>


            <a class="FooterNavigation-link" href="https://daily.spiegel.de/impressum">
                    
    
    
    <span class="Headline Headline--spaced Headline--inherit">Impressum</span>


            </a>

            <a class="FooterNavigation-link" href="http://www.spiegel.de/meinspiegel/artikel/a-703602.html#a_datenschutz" target="_blank">
                    
    
    
    <span class="Headline Headline--spaced Headline--inherit">Datenschutz</span>


            </a>

            <a class="FooterNavigation-link" href="http://abo.spiegel.de/de/c/abo-service/spiegel-abo-agb" target="_blank">
                        
    
    
    <span class="Headline Headline--spaced Headline--inherit">AGB</span>


            </a>

        </div>
        <div class="FooterNavigation-row">
            <nav class="Navigation">

    <div class="Navigation-items">
                    <a href="https://www.facebook.com/SPIEGELdaily" class="Navigation-item Navigation-itemNavigationSecondary " title="Facebook" >

                                    <svg xmlns="http://www.w3.org/2000/svg" width="9" height="20" viewBox="10 4 9 20">
  <path fill="#FFF" fill-rule="evenodd" d="M16.016 24h-3.61V14H10v-3.446h2.407l-.004-2.032c0-2.81.734-4.522 3.923-4.522h2.655v3.447h-1.657c-1.242 0-1.3.482-1.3 1.38l-.006 1.726H19L18.648 14h-2.63l-.002 10z"/>
</svg>
                
            </a>
                    <a href="https://twitter.com/spiegeldaily" class="Navigation-item Navigation-itemNavigationSecondary " title="Twitter" >

                                    <svg xmlns="http://www.w3.org/2000/svg" width="23" height="20" viewBox="5 6 23 20">
  <path fill="#FFF" fill-rule="evenodd" d="M25.29 9.117c.974-.616 1.722-1.59 2.075-2.753-.912.57-1.922.984-2.997 1.208C23.508 6.604 22.28 6 20.924 6c-2.606 0-4.72 2.228-4.72 4.977 0 .39.043.77.123 1.134-3.92-.2-7.398-2.18-9.726-5.2-.4.74-.63 1.59-.63 2.51 0 1.73.837 3.25 2.1 4.148-.77-.026-1.5-.25-2.14-.623V13c0 2.41 1.63 4.42 3.79 4.88-.396.112-.813.173-1.243.173-.303 0-.6-.03-.89-.09.6 1.98 2.345 3.418 4.41 3.458-1.615 1.34-3.65 2.13-5.86 2.13-.38 0-.757-.02-1.126-.07 2.09 1.42 4.57 2.24 7.234 2.24 8.68 0 13.427-7.58 13.427-14.16 0-.21-.007-.43-.016-.64.923-.7 1.723-1.574 2.356-2.572-.85.395-1.76.663-2.71.783z"/>
</svg>
                
            </a>
            </div>

</nav>
        </div>
    </nav>

</footer>
    

    
        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSansCd"
        font-weight="500"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSansCd-500-normal-loading"
        on-error-add-class="SpiegelSansCd-500-normal-error"
        on-load-remove-class="SpiegelSansCd-500-normal-loading"
        on-load-add-class="SpiegelSansCd-500-normal-loaded"
    ></amp-font>




        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSansCd"
        font-weight="600"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSansCd-600-normal-loading"
        on-error-add-class="SpiegelSansCd-600-normal-error"
        on-load-remove-class="SpiegelSansCd-600-normal-loading"
        on-load-add-class="SpiegelSansCd-600-normal-loaded"
    ></amp-font>




        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSans"
        font-weight="400"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSans-400-normal-loading"
        on-error-add-class="SpiegelSans-400-normal-error"
        on-load-remove-class="SpiegelSans-400-normal-loading"
        on-load-add-class="SpiegelSans-400-normal-loaded"
    ></amp-font>




        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSans"
        font-weight="600"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSans-600-normal-loading"
        on-error-add-class="SpiegelSans-600-normal-error"
        on-load-remove-class="SpiegelSans-600-normal-loading"
        on-load-add-class="SpiegelSans-600-normal-loaded"
    ></amp-font>




        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSerif"
        font-weight="400"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSerif-400-normal-loading"
        on-error-add-class="SpiegelSerif-400-normal-error"
        on-load-remove-class="SpiegelSerif-400-normal-loading"
        on-load-add-class="SpiegelSerif-400-normal-loaded"
    ></amp-font>




        
    
    
    
    <amp-font
        layout="nodisplay"
        font-family="SpiegelSerif"
        font-weight="600"
        font-style="normal"
        timeout="5000"
        on-error-remove-class="SpiegelSerif-600-normal-loading"
        on-error-add-class="SpiegelSerif-600-normal-error"
        on-load-remove-class="SpiegelSerif-600-normal-loading"
        on-load-add-class="SpiegelSerif-600-normal-loaded"
    ></amp-font>




    </body>

    </html>

